Page 1 of 1

Ошибка с другими модами.

Posted: Thu Aug 10, 2017 11:56 am
by ilia
Что делать? Я делаю свою сборку на лаунчере 1.7.2, и по тихонько добавляю моды , при очередном обновлении моего сборника модов на моей развитой карте -пишет ошибка и обновите мод. Помогите решить проблему, заранее спасибо (модерам и админам -добра). :?: